3.6.8 Secure

Specify whether or not this table (and any of its associated indexes) should be opened with the option to be secured from table override commands already issued by higher level program(s).

Default = YES (checked/selected).

Warnings

Platform Considerations